RubyGems Navigation menu

engineyard-cloud-client 2.1.1

This gem connects to the EY Cloud API

Versiones:

  1. 2.1.1 - November 19, 2014 (30 KB)
  2. 2.1.0 - April 16, 2014 (30 KB)
  3. 2.0.1 - November 22, 2013 (30 KB)
  4. 2.0.0 - November 22, 2013 (30 KB)
  5. 1.0.16 - November 22, 2013 (30 KB)
Muestra todas las versiones (23 total)

dependencias de Runtime (2):

Autores:

  • EY Cloud Team

Administradores:

SHA 256 checksum:

28a728a6a09c2bbab803a39e7f82a39664d446715fc3f3978540f6e6f35161e3

Total downloads 513.964

Para esta versión 301.263

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: >= 1.9.3

Enlaces: