RubyGems Navigation menu

evt-messaging 1.0.0.0

Common primitives for platform-specific messaging implementations for Eventide

Versiones:

  1. 1.3.0.2 - July 14, 2019 (10 KB)
  2. 1.3.0.1 - May 23, 2019 (10 KB)
  3. 1.3.0.0 - May 09, 2019 (10 KB)
  4. 1.2.0.1 - May 09, 2019 (10 KB)
  5. 1.2.0.0 - May 09, 2019 (10 KB)
  6. 1.0.0.0 - November 04, 2018 (10 KB)
Muestra todas las versiones (70 total)

dependencias de Runtime (1):

dependencias de Development (1):

Administradores:

Autores:

  • The Eventide Project

SHA 256 checksum:

85b39f223c759a4e5c2875626d11ba056be158b0e90d4ec921141fef51087a97

Total downloads 33.877

Para esta versión 842

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: >= 2.4.0

Enlaces: