RubyGems Navigation menu

evt-messaging 1.3.0.1

Common primitives for platform-specific messaging implementations for Eventide

版本列表:

  1. 1.3.0.1 - May 23, 2019 (11.5 KB)
  2. 1.3.0.0 - May 09, 2019 (11.5 KB)
  3. 1.2.0.1 - May 09, 2019 (11.5 KB)
  4. 1.2.0.0 - May 09, 2019 (11.5 KB)
  5. 1.1.0.1 - May 01, 2019 (11.5 KB)
显示所有 (69 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (1):

作者:

  • The Eventide Project

所有者:

SHA 256 checksum:

64b52de674643c1c82de5bc23599562cc18ce6c072fd03d1d4c4bcbab08e8d8d

下载总次数 31,790

这个版本 1,011

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.4.0

相关链接: