RubyGems Navigation menu

faraday-http_error 0.0.2

faraday middleware to launch http exceptions for 4xx and 5xx status codes

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.2 - June 15, 2016 (7.0 KB)

Runtime 依赖 (2):

faraday ~> 0.9

Development 依赖 (3):

bundler ~> 1.6
rake >= 0
rspec ~> 2.14

业主:

作者:

  • Bidu Developers

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 13,578

这个版本 13,578

许可:

需要的 Ruby 版本: >= 0

链接: