RubyGems Navigation menu

ffi-compiler 1.0.1

Ruby FFI library

Versões:

  1. 1.0.1 - July 07, 2016 (18 KB)
  2. 1.0.0 - July 07, 2016 (14 KB)
  3. 0.1.3 - April 19, 2013 (13,5 KB)
  4. 0.1.2 - March 11, 2013 (13 KB)
  5. 0.1.1 - February 25, 2013 (12 KB)
Mostrar todas as versões (9)

Runtime Dependencies (2):

  • ffi >= 1.0.0
  • rake >= 0
  • Development Dependencies (2):

    Donos:

    Autores:

    • Wayne Meissner

    SHA 256 checksum:

    019f389b078a2fec9de7f4f65771095f80a447e34436b4588bcb629e2a564c30

    Total de downloads 23.747.454

    Desta versão 22.785.703

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache 2.0

    Versão Requerida do Ruby: >= 1.9

    Links: