RubyGems Navigation menu

ffi-compiler 1.0.1

Ruby FFI library

版本列表:

  1. 1.0.1 - July 07, 2016 (18.0 KB)
  2. 1.0.0 - July 07, 2016 (14.0 KB)
  3. 0.1.3 - April 19, 2013 (13.5 KB)
  4. 0.1.2 - March 11, 2013 (13.0 KB)
  5. 0.1.1 - February 25, 2013 (12.0 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (2):

  • ffi >= 1.0.0
  • rake >= 0
  • Development 依赖关系 (2):

    所有者:

    作者:

    • Wayne Meissner

    SHA 256 checksum:

    019f389b078a2fec9de7f4f65771095f80a447e34436b4588bcb629e2a564c30

    下载总次数 23,944,696

    这个版本 22,982,757

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache 2.0

    需要的 Ruby 版本: >= 1.9

    相关链接: