RubyGems Navigation menu

flatpickr_rails 1.1.0

A lightweight & powerful datetimepicker using flatpickr lib https://github.com/chmln/flatpickr

バージョン履歴:

  1. 1.1.0 - June 16, 2017 (50KB)
  2. 1.0.0 - December 08, 2016 (34KB)
  3. 0.0.3 - November 23, 2016 (30.5KB)
  4. 0.0.2 - June 30, 2016 (18KB)
  5. 0.0.1 - June 30, 2016 (19KB)

Runtime依存性 (1):

  • railties >= 3.0
  • Development依存性 (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • オーナー:

    作者:

    • Jiren

    SHA 256チェックサム:

    9c97b2b3d450b5f34fa82d621c200dd1274751c9315af554e2351754b080f58a

    累計ダウンロード数 220,459

    現行バージョン 179,637

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: