RubyGems Navigation menu

flatpickr_rails 1.1.0

A lightweight & powerful datetimepicker using flatpickr lib https://github.com/chmln/flatpickr

版本列表:

  1. 1.1.0 - June 16, 2017 (50.0 KB)
  2. 1.0.0 - December 08, 2016 (34.0 KB)
  3. 0.0.3 - November 23, 2016 (30.5 KB)
  4. 0.0.2 - June 30, 2016 (18.0 KB)
  5. 0.0.1 - June 30, 2016 (19.0 KB)

Runtime 依赖关系 (1):

  • railties >= 3.0
  • Development 依赖关系 (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • 所有者:

    作者:

    • Jiren

    SHA 256 checksum:

    9c97b2b3d450b5f34fa82d621c200dd1274751c9315af554e2351754b080f58a

    下载总次数 220,069

    这个版本 179,293

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: