RubyGems Navigation menu

fluent-plugin-fortigate-log-parser 0.1.1

fluentd plugin for parse FortiGate log

Versionen:

  1. 0.2.1 - March 21, 2015 (8 KB)
  2. 0.2.0 - March 20, 2015 (8 KB)
  3. 0.1.1 - August 18, 2014 (9 KB)
  4. 0.1.0 - August 17, 2014 (8 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Besitzer:

    Autoren:

    • Yoshinori TERAOKA

    SHA 256-Prüfsumme:

    72bee5b0d3864c045da8b95176192905e0e8f98576a259eab8ca4c7ccc65d920

    Downloads insgesamt 8.038

    Für diese Version 1.705

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: