RubyGems Navigation menu

fluent-plugin-fortigate-log-parser 0.1.1

fluentd plugin for parse FortiGate log

バージョン履歴:

  1. 0.2.1 - March 21, 2015 (8KB)
  2. 0.2.0 - March 20, 2015 (8KB)
  3. 0.1.1 - August 18, 2014 (9KB)
  4. 0.1.0 - August 17, 2014 (8KB)

Runtime依存性 (1):

Development依存性 (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • オーナー:

    作者:

    • Yoshinori TERAOKA

    SHA 256チェックサム:

    72bee5b0d3864c045da8b95176192905e0e8f98576a259eab8ca4c7ccc65d920

    累計ダウンロード数 7,998

    現行バージョン 1,696

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: