RubyGems Navigation menu

fluent-plugin-fortigate-log-parser 0.1.1

fluentd plugin for parse FortiGate log

Versions:

  1. 0.2.1 - March 21, 2015 (8 ko)
  2. 0.2.0 - March 20, 2015 (8 ko)
  3. 0.1.1 - August 18, 2014 (9 ko)
  4. 0.1.0 - August 17, 2014 (8 ko)

Dépendances de Runtime (1):

Dépendances de Development (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Propriétaires:

    Auteurs:

    • Yoshinori TERAOKA

    Total de contrôle SHA 256:

    72bee5b0d3864c045da8b95176192905e0e8f98576a259eab8ca4c7ccc65d920

    Total de téléchargements 8 010

    Pour cette version 1 699

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: