RubyGems Navigation menu

fluent-plugin-http-puma 0.0.2

Puma based HTTP(S) plugin for Fluentd

Versionen:

  1. 0.0.2 - September 07, 2014 (12 KB)
  2. 0.0.1 - July 19, 2014 (10 KB)

Runtime Abhängigkeiten (2):

  • fluentd ~> 0.10.50
  • puma ~> 2.9.1
  • Development Abhängigkeiten (1):

  • rake >= 0.9.2
  • Besitzer:

    Autoren:

    • Masahiro Nakagawa

    SHA 256-Prüfsumme:

    68e0ee0d1b017fa1329f0a3098c52d90e9beac8a094530c08e1bd8db79095f1a

    Downloads insgesamt 4.122

    Für diese Version 2.483

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache License (2.0)

    Erforderliche Ruby-Version: >= 0

    Links: