RubyGems Navigation menu

fluent-plugin-http-puma 0.0.2

Puma based HTTP(S) plugin for Fluentd

Versions:

  1. 0.0.2 - September 07, 2014 (12 ko)
  2. 0.0.1 - July 19, 2014 (10 ko)

Dépendances de Runtime (2):

  • fluentd ~> 0.10.50
  • puma ~> 2.9.1
  • Dépendances de Development (1):

  • rake >= 0.9.2
  • Propriétaires:

    Auteurs:

    • Masahiro Nakagawa

    Total de contrôle SHA 256:

    68e0ee0d1b017fa1329f0a3098c52d90e9beac8a094530c08e1bd8db79095f1a

    Total de téléchargements 4 107

    Pour cette version 2 475

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache License (2.0)

    Version de Ruby requise: >= 0

    Liens: