RubyGems Navigation menu

fluent-plugin-http-puma 0.0.2

Puma based HTTP(S) plugin for Fluentd

版本列表:

  1. 0.0.2 - September 07, 2014 (12.0 KB)
  2. 0.0.1 - July 19, 2014 (10.0 KB)

Runtime 依赖关系 (2):

  • fluentd ~> 0.10.50
  • puma ~> 2.9.1
  • Development 依赖关系 (1):

  • rake >= 0.9.2
  • 所有者:

    作者:

    • Masahiro Nakagawa

    SHA 256 checksum:

    68e0ee0d1b017fa1329f0a3098c52d90e9beac8a094530c08e1bd8db79095f1a

    下载总次数 4,107

    这个版本 2,475

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache License (2.0)

    需要的 Ruby 版本: >= 0

    相关链接: