RubyGems Navigation menu

fluent-plugin-http-puma 0.0.2

Puma based HTTP(S) plugin for Fluentd

Versiones:

  1. 0.0.2 - September 07, 2014 (10 KB)
  2. 0.0.1 - July 19, 2014 (10 KB)

dependencias de Runtime (2):

  • fluentd ~> 0.10.50
  • puma ~> 2.9.1
  • dependencias de Development (1):

  • rake >= 0.9.2
  • Propietarios:

    Autores:

    • Masahiro Nakagawa

    SHA 256 checksum:

    68e0ee0d1b017fa1329f0a3098c52d90e9beac8a094530c08e1bd8db79095f1a

    Total de descargas 4.128

    Para esta versión 2.486

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache License (2.0)

    Versión de Ruby requerida: >= 0

    Enlace: