RubyGems Navigation menu

fluent-plugin-s3 0.1.2

Amazon S3 output plugin for Fluent event collector

Versiones:

  1. 1.6.1 - August 19, 2021 (30 KB)
  2. 1.6.0 - April 09, 2021 (30 KB)
  3. 1.5.1 - February 16, 2021 (30 KB)
  4. 1.5.0 - December 18, 2020 (30 KB)
  5. 1.4.0 - August 03, 2020 (30 KB)
  6. 0.1.2 - October 06, 2011 (5 KB)
Mostrar todas las versiones (90 total)

dependencias de Runtime (2):

  • aws-sdk ~> 1.1.3
  • fluent ~> 0.9.14
  • Propietarios:

    Autores:

    • Sadayuki Furuhashi

    SHA 256 checksum:

    a4e9df3d4ad850493f199738f97ccfa5846e55d8ffb3e1b5d8185749806f8a14

    Total de descargas 37.637.255

    Para esta versión 2.676

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: