RubyGems Navigation menu

fluent-plugin-suppress 1.1.0

Fluentd filter plugin to suppress same messages

Versiones:

  1. 1.1.0 - September 26, 2018 (9 KB)
  2. 1.0.0 - February 15, 2018 (9 KB)
  3. 0.0.7 - November 17, 2016 (9 KB)
  4. 0.0.6 - December 17, 2014 (9 KB)
  5. 0.0.5 - December 16, 2014 (8 KB)
Mostrar todas las versiones (9 total)

dependencias de Runtime (1):

  • fluentd < 2, >= 0.14.8
  • dependencias de Development (2):

  • rake >= 0.9.2
  • test-unit >= 3.0
  • Propietarios:

    Autores:

    • FUJIWARA Shunichiro

    SHA 256 checksum:

    0d5801fe5f12782638571ee0b87f38db53be056616bdac61503abc85a78cedfe

    Total de descargas 178.138

    Para esta versión 149.941

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: