RubyGems Navigation menu

fluent-plugin-suppress 1.1.0

Fluentd filter plugin to suppress same messages

版本列表:

  1. 1.1.0 - September 26, 2018 (8.5 KB)
  2. 1.0.0 - February 15, 2018 (8.5 KB)
  3. 0.0.7 - November 17, 2016 (8.5 KB)
  4. 0.0.6 - December 17, 2014 (8.5 KB)
  5. 0.0.5 - December 16, 2014 (8.0 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (1):

fluentd < 2, >= 0.14.8

Development 依赖关系 (2):

rake >= 0.9.2
test-unit >= 3.0

所有者:

作者:

  • FUJIWARA Shunichiro

SHA 256 checksum:

0d5801fe5f12782638571ee0b87f38db53be056616bdac61503abc85a78cedfe

下载总次数 735,926

这个版本 698,385

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: