RubyGems Navigation menu

fluent-plugin-suppress 1.1.0

Fluentd filter plugin to suppress same messages

Versions:

  1. 1.1.0 - September 26, 2018 (8,5 ko)
  2. 1.0.0 - February 15, 2018 (8,5 ko)
  3. 0.0.7 - November 17, 2016 (8,5 ko)
  4. 0.0.6 - December 17, 2014 (8,5 ko)
  5. 0.0.5 - December 16, 2014 (8 ko)
Voir toutes les versions (9)

Dépendances de Runtime (1):

fluentd < 2, >= 0.14.8

Dépendances de Development (2):

rake >= 0.9.2
test-unit >= 3.0

Propriétaires:

Auteurs:

  • FUJIWARA Shunichiro

Total de contrôle SHA 256:

0d5801fe5f12782638571ee0b87f38db53be056616bdac61503abc85a78cedfe

Total de téléchargements 721 213

Pour cette version 683 689

Gemfile:
= Copier Copié!

installation:
=

License:

Apache-2.0

Version de Ruby requise: >= 0

Liens: