RubyGems Navigation menu

fluent-plugin-webhook-github 0.1.1

fluentd input plugin for receive GitHub webhook

版本列表:

  1. 0.1.1 - December 22, 2014 (8.5 KB)
  2. 0.1.0 - December 22, 2014 (8.5 KB)
  3. 0.0.1 - July 06, 2014 (7.0 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (2):

  • bundler ~> 1.6
  • rake >= 0
  • 所有者:

    作者:

    • uu59

    SHA 256 checksum:

    dd2fb12a4b04547f7c47ceca333e8a0e91f46c45865bd5b3b7293db73fe90c69

    下载总次数 4,601

    这个版本 2,003

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: