RubyGems Navigation menu

fluentd 0.14.0.rc.3

This version has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 1.9.0.rc2 - January 15, 2020 (489 KB)
  2. 1.9.0.rc1 - January 07, 2020 (489 KB)
  3. 1.8.1 - December 26, 2019 x64-mingw32 (484 KB)
  4. 1.8.1 - December 26, 2019 (484 KB)
  5. 1.8.1 - December 26, 2019 x86-mingw32 (484 KB)
  6. 0.14.0.rc.3 - May 25, 2016 (249 KB) yanked
Show all versions (248 total)

Owners:

Yanked by:

Authors:

  • Sadayuki Furuhashi

SHA 256 checksum:

0bb6e6a11b6331203f9a8f56d1bb774e08accb55785531358bb0563799ed8386

Total downloads 11,464,008

For this version 295

License:

Apache-2.0

Required Ruby Version: >= 2.1

Required Rubygems Version: > 1.3.1

Links: