RubyGems Navigation menu

fluentd 0.14.0.rc.3

这个 Gem 版本已经 yanked(废弃了),他无法提供下载,也无法被其他的 Gem 依赖。

版本列表:

  1. 1.9.0 - January 22, 2020 x64-mingw32 (488.5 KB)
  2. 1.9.0 - January 22, 2020 x86-mingw32 (488.5 KB)
  3. 1.9.0 - January 22, 2020 (488.5 KB)
  4. 1.9.0.rc2 - January 15, 2020 (488.5 KB)
  5. 1.9.0.rc1 - January 07, 2020 (488.5 KB)
  6. 0.14.0.rc.3 - May 25, 2016 (249.0 KB) 已废弃
显示所有 (251 个版本)

所有者:

Yanked by:

作者:

  • Sadayuki Furuhashi

SHA 256 checksum:

0bb6e6a11b6331203f9a8f56d1bb774e08accb55785531358bb0563799ed8386

下载总次数 11,574,984

这个版本 295

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.1

需要的 RubyGems 版本: > 1.3.1

相关链接: