RubyGems Navigation menu

fluentd 0.14.0.rc.3

Retrait de Gem : disponible ni directement, ni pour les gems qui en dépendraient.

Versions:

  1. 1.9.0.rc2 - January 15, 2020 (489 ko)
  2. 1.9.0.rc1 - January 07, 2020 (489 ko)
  3. 1.8.1 - December 26, 2019 x64-mingw32 (484 ko)
  4. 1.8.1 - December 26, 2019 (484 ko)
  5. 1.8.1 - December 26, 2019 x86-mingw32 (484 ko)
  6. 0.14.0.rc.3 - May 25, 2016 (249 ko) retiré
Voir toutes les versions (248)

Propriétaires:

Yanked by:

Auteurs:

  • Sadayuki Furuhashi

Total de contrôle SHA 256:

0bb6e6a11b6331203f9a8f56d1bb774e08accb55785531358bb0563799ed8386

Total de téléchargements 11 446 160

Pour cette version 295

Licence:

Apache-2.0

Version de Ruby requise: >= 2.1

Required Rubygems Version: > 1.3.1

Liens: