RubyGems Navigation menu

fluentd 1.1.2

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

Versiones:

  1. 1.5.0 - May 18, 2019 x86-mingw32 (400 KB)
  2. 1.5.0 - May 18, 2019 x64-mingw32 (400 KB)
  3. 1.5.0 - May 18, 2019 (400 KB)
  4. 1.5.0.rc1 - May 09, 2019 (400 KB)
  5. 1.4.2 - April 02, 2019 x64-mingw32 (400 KB)
  6. 1.1.2 - March 19, 2018 (400 KB)
Muestra todas las versiones (203 total)

Autores:

  • Sadayuki Furuhashi

Administradores:

SHA 256 checksum:

54260dd7a5350238d75c6d45e1e1686229ad94c1ea838c76910a43bd36ac8307

Total downloads 8.289.354

Para esta versión 63.745

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

Apache-2.0

Required Ruby Version: >= 2.1

Enlaces: