RubyGems Navigation menu

fluentd 1.1.2

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

バージョン履歴:

  1. 1.7.0 - August 21, 2019 x64-mingw32 (468KB)
  2. 1.7.0 - August 21, 2019 x86-mingw32 (468KB)
  3. 1.7.0 - August 21, 2019 (468KB)
  4. 1.7.0.rc1 - August 21, 2019 (467KB)
  5. 1.6.3 - July 29, 2019 x64-mingw32 (451KB)
  6. 1.1.2 - March 19, 2018 (403KB)
全てのバージョンを表示 (全225項目)

オーナー:

作者:

  • Sadayuki Furuhashi

SHA 256チェックサム:

54260dd7a5350238d75c6d45e1e1686229ad94c1ea838c76910a43bd36ac8307

累計ダウンロード数 9,451,990

現行バージョン 64,146

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache-2.0

必要Rubyバージョン: >= 2.1

リンク集: