RubyGems Navigation menu

fluentd 1.1.2

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

版本列表:

  1. 1.3.3 - January 07, 2019 x64-mingw32 (428.5 KB)
  2. 1.3.3 - January 07, 2019 x86-mingw32 (428.5 KB)
  3. 1.3.3 - January 07, 2019 (428.5 KB)
  4. 1.3.2 - December 11, 2018 x64-mingw32 (428.0 KB)
  5. 1.3.2 - December 11, 2018 x86-mingw32 (428.0 KB)
  6. 1.1.2 - March 19, 2018 (403.0 KB)
显示所有 (190 个版本)

作者:

  • Sadayuki Furuhashi

所有者:

SHA 256 checksum:

54260dd7a5350238d75c6d45e1e1686229ad94c1ea838c76910a43bd36ac8307

下载总次数 6,905,766

这个版本 63,229

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.1

相关链接: