RubyGems Navigation menu

gds-api-adapters 5.2.0

A set of adapters providing easy access to the GDS GOV.UK APIs

Versies:

  1. 51.2.0 - February 02, 2018 (53,5 KB)
  2. 51.1.1 - January 22, 2018 (52,5 KB)
  3. 51.1.0 - January 18, 2018 (52,5 KB)
  4. 51.0.0 - January 12, 2018 (52,5 KB)
  5. 50.9.1 - January 11, 2018 (52,5 KB)
  6. 5.2.0 - February 26, 2013 (33,5 KB)
Toon alle versies (423 totaal)

Authors:

  • James Stewart

Eigenaren:

5618b843830194a2475a6e48823f7455

SHA 256 checksum:

ada1445ca79e8d8d1e0a524ac4213fd8d2f23aca87dc44d86b4c35a76d983780

Total downloads 565.024

Voor deze versie 1.652

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenses:

N/A

Required Ruby Version: None

Links: