RubyGems Navigation menu

gds-api-adapters 5.2.0

A set of adapters providing easy access to the GDS GOV.UK APIs

Versões:

  1. 52.6.0 - June 07, 2018 (54,5 KB)
  2. 52.5.1 - March 29, 2018 (54,5 KB)
  3. 52.5.0 - March 28, 2018 (54 KB)
  4. 52.4.0 - March 23, 2018 (54 KB)
  5. 52.3.0 - March 23, 2018 (54 KB)
  6. 5.2.0 - February 26, 2013 (33,5 KB)
Mostrar todas as versões (434)

Autores:

  • James Stewart

Donos:

5618b843830194a2475a6e48823f7455

SHA 256 checksum:

ada1445ca79e8d8d1e0a524ac4213fd8d2f23aca87dc44d86b4c35a76d983780

Total de downloads 604.892

Desta versão 1.695

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Required Ruby Version: None

Links: