RubyGems Navigation menu

gnuplotrb 0.4.0

Renewed ruby bindings for gnuplot. Started at GSoC 2015.

Versiones:

  1. 0.4.0 - January 29, 2018 (30 KB)
  2. 0.3.4 - March 23, 2016 (30 KB)
  3. 0.3.3 - March 16, 2016 (30 KB)
  4. 0.3.2 - March 10, 2016 (30 KB)
  5. 0.3.1 - August 18, 2015 (30 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (1):

  • hamster ~> 3.0
  • dependencias de Development (9):

    Propietarios:

    Autores:

    • Ivan Evgrafov

    SHA 256 checksum:

    eaec4645ae082729f4a2b88868d6fac84a48dff52f2f777ff9c9404f81f47e4e

    Total de descargas 22.381

    Para esta versión 1.396

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.0

    Enlace: