RubyGems Navigation menu

gnuplotrb 0.4.0

Renewed ruby bindings for gnuplot. Started at GSoC 2015.

Versions:

  1. 0.4.0 - January 29, 2018 (27,5 ko)
  2. 0.3.4 - March 23, 2016 (27 ko)
  3. 0.3.3 - March 16, 2016 (27 ko)
  4. 0.3.2 - March 10, 2016 (27 ko)
  5. 0.3.1 - August 18, 2015 (27 ko)
Voir toutes les versions (8)

Dépendances de Runtime (1):

  • hamster ~> 3.0
  • Dépendances de Development (9):

    Propriétaires:

    Auteurs:

    • Ivan Evgrafov

    Total de contrôle SHA 256:

    eaec4645ae082729f4a2b88868d6fac84a48dff52f2f777ff9c9404f81f47e4e

    Total de téléchargements 22 375

    Pour cette version 1 395

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 2.0

    Liens: