RubyGems Navigation menu

google-cloud-dlp 0.13.1

google-cloud-dlp is the official library for Cloud Data Loss Prevention (DLP) API.

Versiones:

  1. 0.15.0 - March 18, 2020 (80 KB)
  2. 0.14.0 - March 11, 2020 (80 KB)
  3. 0.13.2 - January 23, 2020 (80 KB)
  4. 0.13.1 - January 15, 2020 (80 KB)
  5. 0.13.0 - December 19, 2019 (80 KB)
Mostrar todas las versiones (22 total)

Propietarios:

Subida por:

Autores:

  • Google LLC

SHA 256 checksum:

55df07dcf5cb55b9a49e44e3d67a31016c2c2df04a74c2cd7117665fa9bced56

Total de descargas 432.317

Para esta versión 486

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.4

Enlace: