RubyGems Navigation menu

google-cloud-dlp 0.13.1

google-cloud-dlp is the official library for Cloud Data Loss Prevention (DLP) API.

Versions:

  1. 0.15.0 - March 18, 2020 (81,5 ko)
  2. 0.14.0 - March 11, 2020 (76,5 ko)
  3. 0.13.2 - January 23, 2020 (76,5 ko)
  4. 0.13.1 - January 15, 2020 (77 ko)
  5. 0.13.0 - December 19, 2019 (76,5 ko)
Voir toutes les versions (22)

Propriétaires:

Pushed by:

Auteurs:

  • Google LLC

Total de contrôle SHA 256:

55df07dcf5cb55b9a49e44e3d67a31016c2c2df04a74c2cd7117665fa9bced56

Total de téléchargements 433 465

Pour cette version 491

Gemfile:
= Copier Copié!

installation:
=

Licence:

Apache-2.0

Version de Ruby requise: >= 2.4

Liens: