RubyGems Navigation menu

google-cloud-dlp 0.13.1

google-cloud-dlp is the official library for Cloud Data Loss Prevention (DLP) API.

Versões:

  1. 0.15.0 - March 18, 2020 (81,5 KB)
  2. 0.14.0 - March 11, 2020 (76,5 KB)
  3. 0.13.2 - January 23, 2020 (76,5 KB)
  4. 0.13.1 - January 15, 2020 (77 KB)
  5. 0.13.0 - December 19, 2019 (76,5 KB)
Mostrar todas as versões (22)

Donos:

Pushed by:

Autores:

  • Google LLC

SHA 256 checksum:

55df07dcf5cb55b9a49e44e3d67a31016c2c2df04a74c2cd7117665fa9bced56

Total de downloads 434.794

Desta versão 501

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.4

Links: