RubyGems Navigation menu

google-cloud-spanner 2.10.0

google-cloud-spanner is the official library for Google Cloud Spanner API.

Versions:

  1. 2.10.0 - August 24, 2021 (104 ko)
  2. 2.9.0 - July 27, 2021 (105 ko)
  3. 2.8.1 - July 08, 2021 (103 ko)
  4. 2.8.0 - June 17, 2021 (103 ko)
  5. 2.7.0 - June 09, 2021 (102 ko)
Voir toutes les versions (52)

Propriétaires:

Pushed by:

Auteurs:

  • Mike Moore, Chris Smith

Total de contrôle SHA 256:

ba784b63f1629586f728e5ddf263f47c7e3984004657a1ed03a4ce288febf48b

Total de téléchargements 837 317

Pour cette version 16 040

Gemfile:
= Copier Copié!

installation:
=

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: