RubyGems Navigation menu

google-cloud-spanner 2.16.1

google-cloud-spanner is the official library for Google Cloud Spanner API.

バージョン履歴:

  1. 2.16.1 - November 02, 2022 (108KB)
  2. 2.16.0 - October 26, 2022 (108KB)
  3. 2.15.0 - September 08, 2022 (108KB)
  4. 2.14.0 - July 08, 2022 (108KB)
  5. 2.13.0 - April 01, 2022 (108KB)
全てのバージョンを表示 (全61項目)

オーナー:

Pushed by:

作者:

  • Mike Moore, Chris Smith

SHA 256チェックサム:

1df9ee2a4e345418939339405aef2ebc629ee9124d7a95a1d2d4543de6f03107

累計ダウンロード数 1,018,869

このバージョンのみ 10,770

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache-2.0

必要Rubyバージョン: >= 2.6

リンク: