RubyGems Navigation menu

google-cloud-spanner 2.16.1

google-cloud-spanner is the official library for Google Cloud Spanner API.

版本列表:

  1. 2.16.1 - November 02, 2022 (108.0 KB)
  2. 2.16.0 - October 26, 2022 (108.0 KB)
  3. 2.15.0 - September 08, 2022 (108.0 KB)
  4. 2.14.0 - July 08, 2022 (108.0 KB)
  5. 2.13.0 - April 01, 2022 (108.0 KB)
显示所有 (61 个版本)

所有者:

Pushed by:

作者:

  • Mike Moore, Chris Smith

SHA 256 checksum:

1df9ee2a4e345418939339405aef2ebc629ee9124d7a95a1d2d4543de6f03107

下载总次数 1,018,870

这个版本 10,771

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.6

相关链接: