RubyGems Navigation menu

google-content-api 0.1.7

Gem for interacting with Google's Content API.

Versionen:

  1. 0.1.7 - August 04, 2014 (11,5 KB)
  2. 0.1.6 - June 04, 2014 (11 KB)
  3. 0.1.5 - March 21, 2014 (11 KB)
  4. 0.1.4 - March 20, 2014 (11 KB)
  5. 0.1.3 - March 11, 2014 (11 KB)
Zeige alle Versionen (6 total)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (4):

  • bundler ~> 1.3
  • rake >= 0
  • rspec ~> 2.13
  • webmock ~> 1.11.0
  • Besitzer:

    Autoren:

    • DaWanda GmbH

    SHA 256-Prüfsumme:

    ec31942e4a14da784746a882f932bc5f172eaedce092cfb5b279de536fa38945

    Downloads insgesamt 20.292

    Für diese Version 7.567

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: