RubyGems Navigation menu

google-content-api 0.1.7

Gem for interacting with Google's Content API.

版本列表:

  1. 0.1.7 - August 04, 2014 (11.5 KB)
  2. 0.1.6 - June 04, 2014 (11.0 KB)
  3. 0.1.5 - March 21, 2014 (11.0 KB)
  4. 0.1.4 - March 20, 2014 (11.0 KB)
  5. 0.1.3 - March 11, 2014 (11.0 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (4):

  • bundler ~> 1.3
  • rake >= 0
  • rspec ~> 2.13
  • webmock ~> 1.11.0
  • 所有者:

    作者:

    • DaWanda GmbH

    SHA 256 checksum:

    ec31942e4a14da784746a882f932bc5f172eaedce092cfb5b279de536fa38945

    下载总次数 20,328

    这个版本 7,573

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: