RubyGems Navigation menu

Dépendances inversées pour gpgme Latest version of the following gems require gpgme

dependabot-common 0.125.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

803 344 Téléchargements

dependabot-terraform 0.125.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

699 054 Téléchargements

dependabot-omnibus 0.125.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

695 491 Téléchargements

dependabot-docker 0.125.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

694 520 Téléchargements

dependabot-python 0.125.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

686 169 Téléchargements

dependabot-nuget 0.125.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

685 681 Téléchargements

dependabot-git_submodules 0.125.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

683 992 Téléchargements

dependabot-cargo 0.125.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

682 624 Téléchargements

dependabot-elm 0.125.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

681 210 Téléchargements

dependabot-gradle 0.125.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

676 993 Téléchargements

dependabot-maven 0.125.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

673 683 Téléchargements

dependabot-go_modules 0.125.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

652 710 Téléchargements

dependabot-hex 0.125.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

637 854 Téléchargements

dependabot-composer 0.125.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

637 280 Téléchargements

dependabot-dep 0.125.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

634 671 Téléchargements

dependabot-npm_and_yarn 0.125.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

627 138 Téléchargements

dependabot-bundler 0.125.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

606 698 Téléchargements

sup 1.0

Sup is a console-based email client for people with a lot of email. * GMail-like t...

387 385 Téléchargements

dependabot-github_actions 0.125.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

240 587 Téléchargements

dotgpg 0.7.0

Easy management of gpg-encrypted backup files

147 312 Téléchargements

mail-gpg 0.4.4

GPG/MIME encryption plugin for the Ruby Mail Library This tiny gem adds GPG capabilitie...

94 005 Téléchargements

dependabot-core 0.94.13

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

64 010 Téléchargements

hiera-gpg 1.1.0

Hiera backend for storing secret data and decrypting with GPG

48 300 Téléchargements

repomate 0.3.0

A tool to manage Debian repositories

37 506 Téléchargements

gooder_data 0.0.34

Flexible and easy GoodData integration utilities for ruby

26 982 Téléchargements

akabei 0.5.1

Custom repository manager for ArchLinux pacman

24 978 Téléchargements

arver 0.1.8

Arver helps you to share access to LUKS devices easily and safely in a team

21 705 Téléchargements

flo 0.0.5

Flo is a local workflow automation tool that helps you get things done. This gem conta...

16 370 Téléchargements

cook 2.0.10

cook is a rake extension with: 1. configuration file, 1. the ability to retrieve passw...

16 030 Téléchargements

mpex 0.7.0

MPEx.rb is a commandline client for "MPEx":http://mpex.co a Bitcoin security exchange. ...

13 550 Téléchargements

Total de téléchargements 7 951 453

Pour cette version 3 276 173

Gemfile:
= Copier Copié!

installation:
=

Licence:

LGPL-2.1+

Version de Ruby requise: >= 0

Liens: