RubyGems Navigation menu

impossible 0.0.1

gem install impossible

Versionen:

  1. 0.0.1 - August 14, 2014 (7 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (5):

  • bundler ~> 1.6
  • jeweler ~> 2.0
  • minitest ~> 5.4
  • rdoc ~> 4.1
  • simplecov ~> 0.9
  • Besitzer:

    Autoren:

    • michael d. towle

    SHA 256-Prüfsumme:

    5d79ae48a5ec6c5fce7db1b88e371d3b85948989806069f471cda7015f01fbbb

    Downloads insgesamt 3.041

    Für diese Version 3.041

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: