RubyGems Navigation menu

impossible 0.0.1

gem install impossible

版本列表:

  1. 0.0.1 - August 14, 2014 (7.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (5):

  • bundler ~> 1.6
  • jeweler ~> 2.0
  • minitest ~> 5.4
  • rdoc ~> 4.1
  • simplecov ~> 0.9
  • 所有者:

    作者:

    • michael d. towle

    SHA 256 checksum:

    5d79ae48a5ec6c5fce7db1b88e371d3b85948989806069f471cda7015f01fbbb

    下载总次数 3,039

    这个版本 3,039

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: