RubyGems Navigation menu

impossible 0.0.1

gem install impossible

Versões:

  1. 0.0.1 - August 14, 2014 (7 KB)

Runtime Dependencies (1):

Development Dependencies (5):

  • bundler ~> 1.6
  • jeweler ~> 2.0
  • minitest ~> 5.4
  • rdoc ~> 4.1
  • simplecov ~> 0.9
  • Donos:

    Autores:

    • michael d. towle

    SHA 256 checksum:

    5d79ae48a5ec6c5fce7db1b88e371d3b85948989806069f471cda7015f01fbbb

    Total de downloads 3.042

    Desta versão 3.042

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: