RubyGems Navigation menu

Reverse dependencies for iso-639 Latest version of the following gems require iso-639

tesseract-ocr 0.1.8

A wrapper library to the tesseract-ocr API.

621,590 Downloads

showoff 0.20.3

Showoff is a Sinatra web app that reads simple configuration files for a presentation...

201,692 Downloads

metanorma-ogc 2.2.0

Metanorma for the Open Geospatial Consortium.

163,839 Downloads

mods 3.0.3

Parse MODS (Metadata Object Description Schema) records. More information about MODS c...

147,853 Downloads

metanorma-nist 1.3.2

Metanorma NIST gem.

131,699 Downloads

metanorma-un 0.9.6

Metanorma for UN documents. Formerly known as metanorma-unece

106,140 Downloads

exlibris-primo 2.1.1

Library to work with Exlibris' Primo discovery system. Does not require Rails.

96,353 Downloads

metanorma-unece 0.2.14

Metanorma for UNECE: United Nations Economic Commission for Europe.

65,359 Downloads

europeana-blacklight 1.3.1

Europeana REST API adapter for Blacklight

58,478 Downloads

europeana-api 1.2.0

Search and retrieve records from the Europeana REST API

33,011 Downloads

tivohmo 0.3.2

Allows one to author Tivo HMO applications using ruby

22,341 Downloads

muwu 3.0.0

Compile markup files (Markdown and YAML) into HTML.

12,804 Downloads

locgen 0.0.33

Generate localizable strings from xlsx file.

11,512 Downloads

locgen 0.0.33

Generate localizable strings from xlsx file.

11,512 Downloads

iso639-validator 0.0.3

Validates that a value is either an alfa-2 code, alfa-3 code, French name or English name

7,231 Downloads

ghwikitools 0.0.2

GitHub wiki management tools.

5,953 Downloads

digital_bible_platform 0.0.2

A Ruby client for http://www.digitalbibleplatform.com/

5,410 Downloads

lifft 0.0.2

A tool simple too for uploading Xliffs to GetLocalization

2,724 Downloads

Total downloads 3,556,315

For this version 603,811

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3

Links: