RubyGems Navigation menu

Reverse dependencies for iso-639 Latest version of the following gems require iso-639

tesseract-ocr 0.1.8

A wrapper library to the tesseract-ocr API.

623.035 Downloads

showoff 0.20.3

Showoff is a Sinatra web app that reads simple configuration files for a presentation...

208.581 Downloads

metanorma-ogc 2.2.3

Metanorma for the Open Geospatial Consortium.

175.325 Downloads

mods 3.0.3

Parse MODS (Metadata Object Description Schema) records. More information about MODS c...

152.481 Downloads

metanorma-nist 1.3.2

Metanorma NIST gem.

136.922 Downloads

metanorma-un 0.9.9

Metanorma for UN documents. Formerly known as metanorma-unece

114.902 Downloads

exlibris-primo 2.1.1

Library to work with Exlibris' Primo discovery system. Does not require Rails.

99.101 Downloads

metanorma-unece 0.2.14

Metanorma for UNECE: United Nations Economic Commission for Europe.

68.056 Downloads

europeana-blacklight 1.3.1

Europeana REST API adapter for Blacklight

61.119 Downloads

europeana-api 1.2.0

Search and retrieve records from the Europeana REST API

34.264 Downloads

tivohmo 0.3.2

Allows one to author Tivo HMO applications using ruby

23.341 Downloads

muwu 3.0.0

Compile markup files (Markdown and YAML) into HTML.

13.393 Downloads

locgen 0.0.33

Generate localizable strings from xlsx file.

12.074 Downloads

locgen 0.0.33

Generate localizable strings from xlsx file.

12.074 Downloads

iso639-validator 0.0.3

Validates that a value is either an alfa-2 code, alfa-3 code, French name or English name

7.509 Downloads

ghwikitools 0.0.2

GitHub wiki management tools.

6.140 Downloads

digital_bible_platform 0.0.2

A Ruby client for http://www.digitalbibleplatform.com/

5.599 Downloads

lifft 0.0.2

A tool simple too for uploading Xliffs to GetLocalization

2.829 Downloads

omnievent 0.1.0.pre2

Manage events from any calendar, event discovery, event ticketing, event management...

206 Downloads

Total downloads 3.693.885

Voor deze versie 682.364

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 2.3

Links: