RubyGems Navigation menu

Dépendances inversées pour iso-639 Latest version of the following gems require iso-639

tesseract-ocr 0.1.8

A wrapper library to the tesseract-ocr API.

622 562 Téléchargements

showoff 0.20.3

Showoff is a Sinatra web app that reads simple configuration files for a presentation...

206 373 Téléchargements

metanorma-ogc 2.2.2.1

Metanorma for the Open Geospatial Consortium.

171 811 Téléchargements

mods 3.0.3

Parse MODS (Metadata Object Description Schema) records. More information about MODS c...

151 062 Téléchargements

metanorma-nist 1.3.2

Metanorma NIST gem.

135 019 Téléchargements

metanorma-un 0.9.8.1

Metanorma for UN documents. Formerly known as metanorma-unece

112 297 Téléchargements

exlibris-primo 2.1.1

Library to work with Exlibris' Primo discovery system. Does not require Rails.

98 094 Téléchargements

metanorma-unece 0.2.14

Metanorma for UNECE: United Nations Economic Commission for Europe.

67 047 Téléchargements

europeana-blacklight 1.3.1

Europeana REST API adapter for Blacklight

60 146 Téléchargements

europeana-api 1.2.0

Search and retrieve records from the Europeana REST API

33 796 Téléchargements

tivohmo 0.3.2

Allows one to author Tivo HMO applications using ruby

23 007 Téléchargements

muwu 3.0.0

Compile markup files (Markdown and YAML) into HTML.

13 170 Téléchargements

locgen 0.0.33

Generate localizable strings from xlsx file.

11 868 Téléchargements

locgen 0.0.33

Generate localizable strings from xlsx file.

11 868 Téléchargements

iso639-validator 0.0.3

Validates that a value is either an alfa-2 code, alfa-3 code, French name or English name

7 399 Téléchargements

ghwikitools 0.0.2

GitHub wiki management tools.

6 060 Téléchargements

digital_bible_platform 0.0.2

A Ruby client for http://www.digitalbibleplatform.com/

5 519 Téléchargements

lifft 0.0.2

A tool simple too for uploading Xliffs to GetLocalization

2 779 Téléchargements

Total de téléchargements 3 661 427

Pour cette version 664 010

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.3

Liens: