RubyGems Navigation menu

jekyll-polyglot 1.4.0

Fast open source i18n plugin for Jekyll blogs.

版本列表:

  1. 1.4.0 - February 08, 2021 (13.0 KB)
  2. 1.3.3 - July 19, 2020 (11.5 KB)
  3. 1.3.2 - April 29, 2020 (11.5 KB)
  4. 1.3.1 - September 02, 2017 (11.0 KB)
  5. 1.3.0 - July 23, 2017 (11.0 KB)
顯示所有版本(共 13)

Runtime 相依性套件 (1):

  • jekyll >= 3.0
  • 擁有者:

    Pushed by:

    作者:

    • Samuel Volin

    SHA 256 checksum:

    d97b783cb4219757ebc75ae0f9d443e82d38d6212031ab33485137dd86198e4e

    總下載次數 114,236

    這個版本 1,332

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    MIT

    Ruby 版本需求: >= 2.4.0

    RubyGems 版本需求: >= 2.7.0

    相關連結: