RubyGems Navigation menu

jsonapi-grader 0.1.1

Ensure compliance of your JSON API library.

Versiones:

  1. 0.1.1 - September 15, 2017 (8 KB)
  2. 0.1.0 - August 04, 2017 (7 KB)
  3. 0.0.1 - August 02, 2017 (6 KB)

dependencias de Runtime (3):

Propietarios:

Autores:

  • Lucas Hosseini

SHA 256 checksum:

49c8f45ecc41c6b1825879f63e2a7368965af73dfcafab29b69905a461f4a74b

Total de descargas 2.992

Para esta versión 1.184

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: