RubyGems Navigation menu

jsonapi-grader 0.1.1

Ensure compliance of your JSON API library.

版本列表:

  1. 0.1.1 - September 15, 2017 (8.0 KB)
  2. 0.1.0 - August 04, 2017 (6.5 KB)
  3. 0.0.1 - August 02, 2017 (5.5 KB)

Runtime 依赖关系 (3):

所有者:

作者:

  • Lucas Hosseini

SHA 256 checksum:

49c8f45ecc41c6b1825879f63e2a7368965af73dfcafab29b69905a461f4a74b

下载总次数 2,992

这个版本 1,184

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: