RubyGems Navigation menu

jsonapi-grader 0.1.1

Ensure compliance of your JSON API library.

Versions:

  1. 0.1.1 - September 15, 2017 (8 ko)
  2. 0.1.0 - August 04, 2017 (6,5 ko)
  3. 0.0.1 - August 02, 2017 (5,5 ko)

Dépendances de Runtime (3):

Propriétaires:

Auteurs:

  • Lucas Hosseini

Total de contrôle SHA 256:

49c8f45ecc41c6b1825879f63e2a7368965af73dfcafab29b69905a461f4a74b

Total de téléchargements 2 992

Pour cette version 1 184

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: