RubyGems Navigation menu

kronn-has_many_polymorphs 3.0.0

An ActiveRecord plugin for self-referential and double-sided polymorphic associations.

Versiones:

  1. 3.0.3 - November 03, 2010 (30 KB)
  2. 3.0.2 - October 27, 2010 (20 KB)
  3. 3.0.1 - October 21, 2010 (20 KB)
  4. 3.0.0 - October 21, 2010 (20 KB)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Evan Weaver, James Stewart, Matthias Viehweger

SHA 256 checksum:

82a6f1f239127cbb72d9264a51ddaeb7c4a5b2309c2c0986b572d4803631193c

Total de descargas 11.295

Para esta versión 2.285

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.3.6

Enlace: